Aktuell online: 13, davon Mitglieder 2 und Besucher: 11 [  Ulrike (Diskussionsbereich)  ]  Sonne (Startseite)  ]
Klicke das Banner an um zur Startseite zu gelangen


Leser in diesem Thema:   1 Anonyme(r)






Aw: Zeilenvorschub bei der Eingabe
#4

Benutzerinformationen
Lieber Helmut,

ich hoffe Du hast den Schreck überwunden, aber es soll auch Menschen geben, die sich nichts aus Geburtstagen machen - ich gehöre dazu.

Leider kann ich Deine Beobachtung mit dem IE bestätigen und würde dir davon abraten diese Software zu verwenden, denn Microsoft ist es leider in den letzten Jahren nicht gelungen sich an die gültigen Webstandards zu 100% zu halten.

Das bedeutet für Dich mit den Einschränkungen leben oder eine Alternative (Firefox, Chrome, Opera usw.) zu installieren. Eine dieser Alternativen würde ich Dir empfehlen - ich bin selber seit 10 Jahren nicht mehr mit dem IE unterwegs und vermisse nichts!

migoe

Geschrieben: 21.01.2015
_________________
Ich denke, also bin ich...denk ich positiv, gewinn ich | thomas d....

Die Erfahrung lehrt, wer die Wahrheit sagt, braucht ein verdammt schnelles Pferd | Reinhard Mey

www.liedermacher-forum.de | www.diekoerbers.de
Drucke Melden


Aw: Zeilenvorschub bei der Eingabe
#3

Benutzerinformationen
Lieber Michael

Zu meinem Entsetzen stell ich fest, dass du heute Geburtstag hast. Und genau an diesem Tag komm ich mit so einem Ansinnen auf dich zu. Das war keine Absicht.

Also erst mal Alles Gute!!

Jetzt wird's aber ernst:
Meine Einstellungen sind wie in deinem Schnappschuss. Lediglich die Option "html aktivieren" fehlt.
Mit Firefox geht der Zeilenvorschub. Ich verwende aber in der Regel IE und da geht er nicht. Der Schappschuss ist unter IE gemacht.

Anklicken, um das Original-Bild in einem neuen Fenster zu sehen


Liebe Grüße
Helmut

Geschrieben: 20.01.2015
_________________
Nicht vergessen: Das Liedertreffen hängt am Liedermacher-Forum.
Drucke Melden


Aw: Zeilenvorschub bei der Eingabe
#2

Benutzerinformationen
Lieber Helmut,

schau mal bitte bei den Optionen unter dem Eingabefeld nach, ob dort die Checkbox bei "Zeilenvorschub einschalten..." aktiviert ist. Vielleicht hast Du das versehentlich geändert oder Du hast es weggeklickt weil Du bei der ersten Option "HTML aktivieren" auch die Checkbox aktiviert hast. Wenn Du die Optionen wie hier in dem Bildschirmschnappschuss aktiviert hast, sollte alles wie gewohnt laufen, also wie früher

migoe

Datei anhängen:



jpg  Zeilenvorschub_bei_der_Eingabe_Anfrage_Helmut_20.01.15.jpg (32.29 KB)
1_54be56685573a.jpg 500X384 px

Geschrieben: 20.01.2015
_________________
Ich denke, also bin ich...denk ich positiv, gewinn ich | thomas d....

Die Erfahrung lehrt, wer die Wahrheit sagt, braucht ein verdammt schnelles Pferd | Reinhard Mey

www.liedermacher-forum.de | www.diekoerbers.de
Drucke Melden


Zeilenvorschub bei der Eingabe
#1

Benutzerinformationen
Lieber Webmaster

Ist es nur bei mir so? In meinem Eingabefeld gibt es keinen automatischen Zeilenvorschub, so dass ich bei der Korrektur innerhalb eines längeren Absatzes ewig weit nach rechts oder links scrollen muss.

Ich finde das lästig. Früher ging das doch anders, oder? (Ich weiß, früher war alles besser)

Gruß
Helmut

Geschrieben: 20.01.2015
_________________
Nicht vergessen: Das Liedertreffen hängt am Liedermacher-Forum.
Drucke Melden








[Erweiterte Suche]


Weitere Optionen...
Login

Mitgliedsname:

Passwort:

Autologin

Passwort vergessen?

Registrieren

Was gibts Neues?
  H  W  M 
Forenbeiträge049114
Mitglieder1083249
Kommentare0011
Heute · Woche · Monat
cms: xoops | Impressum | Datenschutz | Haftungsausschluss