Aktuell online: 18, davon Mitglieder 0 und Besucher: 18 [ Keine Mitglieder online! ]
Klicke das Banner an um zur Startseite zu gelangen
Willst Du Dich neu auf dem Liedermacher-Forum anmelden?
Liebe Besucher des Liedermacher-Forums, leider haben wir seit Mitte 2015 - also schon fast 2 Jahre! - eine sehr hohe Zahl an sogenannten Spam-Anmeldungen zu ertragen. Die Zahl der automatisiert vorgenommenen ungültigen Anmeldeversuchen ist mittlerweile so hoch, dass die Zeit, die es braucht, um die echten von den falschen Anmeldungen zu prüfen in keinem Verhältnis steht. Aus diesem Grund habe ich mich dazu entschlossen, die Anmeldungen / Registrierung von neuen Mitgliedern nur noch nach persönlicher Anfrage zu ermöglichen. Solltest Du also Interesse an einer Teilnahme hier auf dem Liedermacher-Forum haben, dann verwende bitte das Kontaktformular zur Registrierung. Ich melde mich dann so schnell wie möglich per Mail bei Dir. --- Webmaster migoe ---


Leser in diesem Thema:   1 Anonyme(r)






Aw: Technische Probleme mit dem Forum
#3

Benutzerinformationen
Hallo Ikarus,

der Fehler ist mir bekannt. Schau Dir mal die Dateigröße Deines Bildes an. Es dürfen nicht mehr als 35 KB sein. Das ist neben der erwähnten Pixelgrenze die zweite Bedingung.

Bei mir erschien die Meldung in der Vergangenheit immer dann, wenn ich diese Größe überschritten hatte. Probier es einfach mal aus, vielleicht hilft es ja.

Grüße vom
clabauter

Geschrieben: 25.10.2011
Drucke Melden


Aw: Technische Probleme mit dem Forum
#2

Benutzerinformationen
Hallo Migoe!

Ich wollte gern ein neues Avatar-Bild hochladen, aber es kommt immer die Fehlermeldung
"Fehler beim Hochladen: (Name des Bildes).jpg
Keine Datei zum hochladen"

Das Bild hat 120x120 Pixel, daran dürfte es also nicht liegen...

Liebe Grüße!

Ikarus

Geschrieben: 25.10.2011
Drucke Melden


Technische Probleme mit dem Forum
#1

Benutzerinformationen
Liebe Besucher,

nachdem ich mich wieder etwas in die Materie eingearbeitet habe, konnte ich (hoffentlich) einen Teil der immer wieder auftretenden Probleme beim Posten beseitigen. Ich habe jetzt einige Tests gemacht und hatte keine Probleme mehr mit Firefox 3 - 7, Internet Explorer 8 u. 9 sowie Chrome ab 10. Bitte meldet mir weiterhin Probleme mit dem Forum. Ich versuche, am Donnerstag wieder online zu sein.

migoe

Geschrieben: 24.10.2011
_________________
Ich denke, also bin ich...denk ich positiv, gewinn ich | thomas d....

Die Erfahrung lehrt, wer die Wahrheit sagt, braucht ein verdammt schnelles Pferd | Reinhard Mey

www.liedermacher-forum.de | www.diekoerbers.de
Drucke Melden








[Erweiterte Suche]



Login

Mitgliedsname:

Passwort:

Autologin

Passwort vergessen?

Registrieren

Weitere Optionen...
Was gibts Neues?
  H  W  M 
Forenbeiträge01492
Mitglieder022
Heute · Woche · Monat
cms: xoops | Impressum | Datenschutz | Haftungsausschluss